بایگانی برچسب: javascript

نویسنده: علی باقری نیا
تاریخ: ۲۵,آبان,۱۳۹۲
آخرین ویرایش: ۲۰ آذر ۱۳۹۵
بدون دیدگاه
795 بازديد

حل مشکل اخطار jquery در وردپرس

شاید یک پوسته و یا یک افزونه برای شما اخطاری ...

امتیاز دهید :

1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)
Loading...

  • شاید یک پوسته و یا یک افزونه برای شما اخطاری ایجاد کند مبنی بر بروزرسانی کتابخانه jquery با متن پیغامی مشابه blockUI requires jQuery v1.2.3 or later! You are using v1.10.2 ! در هنگام ورود به مدیت !

    برای حل این مشکل نیست هسته وردپرس را شکاف دهید . کافیست حدود یک دقیقه ای با ما باشید !

    ابتدا تشکر میکنم از “عمو ترول” ( کاربر همیشگی و شوخ طبع ما ) بابت پیشنهاد ارسال این مقاله !

    برای اینکار کافیست افزونه jQuery Updater رو نصب و فعال سازی نمایید. کار این فزونه این است که آخرین و مناسب ترین نسخه کتابخانه jquery را برای استفاده از افزونه ها و پوسته ها در اختیار قرار میدهد

    و به همین سادگی مشکل شما حل میشود !

  • تازه های وردپرس رو از کانال تلگرام خانه وردپرس دنبال کنید