حل مشکل اخطار jquery در وردپرس

دسته بندی ها : افزونه 16 نوامبر 2013 خانه وردپرس 1099 بازدید

شاید یک پوسته و یا یک افزونه برای شما اخطاری ایجاد کند مبنی بر بروزرسانی کتابخانه jquery با متن پیغامی مشابه blockUI requires jQuery v1.2.3 or later! You are using v1.10.2 ! در هنگام ورود به مدیت !

برای حل این مشکل نیست هسته وردپرس را شکاف دهید . کافیست حدود یک دقیقه ای با ما باشید !

ابتدا تشکر میکنم از “عمو ترول” ( کاربر همیشگی و شوخ طبع ما ) بابت پیشنهاد ارسال این مقاله !

برای اینکار کافیست افزونه jQuery Updater رو نصب و فعال سازی نمایید. کار این فزونه این است که آخرین و مناسب ترین نسخه کتابخانه jquery را برای استفاده از افزونه ها و پوسته ها در اختیار قرار میدهد

و به همین سادگی مشکل شما حل میشود !

مطالب زیر را حتما بخوانید:

قوانین ارسال دیدگاه در سایت

  • چنانچه دیدگاهی توهین آمیز باشد و متوجه اشخاص مدیر، نویسندگان و سایر کاربران باشد تایید نخواهد شد.
  • چنانچه دیدگاه شما جنبه ی تبلیغاتی داشته باشد تایید نخواهد شد.
  • چنانچه از لینک سایر وبسایت ها و یا وبسایت خود در دیدگاه استفاده کرده باشید تایید نخواهد شد.
  • چنانچه در دیدگاه خود از شماره تماس، ایمیل و آیدی تلگرام استفاده کرده باشید تایید نخواهد شد.
  • چنانچه دیدگاهی بی ارتباط با موضوع آموزش مطرح شود تایید نخواهد شد.

نظرات کاربران

    دیدگاهتان را بنویسید

    نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

    Time limit is exhausted. Please reload CAPTCHA.

    این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند.

    لینک کوتاه :
    0